facelist

您需要登录后才可以留言 登录 |


悟空证道 2021-9-8 16:16
这个是选股
LC:=REF(CLOSE,1);
GLS:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,COLORWHITE,LINETHICK2;
YS:=45,COLORMAGENTA;
ZF:=C/REF(C,1)>1.056;
PP:=GLS<YS AND REF(GLS,1)>YS;
ZT:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
HH:=COUNT(ZT,13)>=1;
BT:REF(PP,1) AND HH AND ZF;
悟空证道 2021-9-8 16:15
直接在副图替换
LC:=REF(CLOSE,1);
GLS:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,COLORWHITE,LINETHICK2;
YS:=45,COLORMAGENTA;
ZF:=C/REF(C,1)>1.056;
PP:=GLS<YS AND REF(GLS,1)>YS;
ZT:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
HH:=COUNT(ZT,13)>=1;
BT:=REF(PP,1) AND HH AND ZF;
STICKLINE(BT,0,3,2,0),COLORRED;
DRAWTEXT(BT,2,'一日情'),COLORYELLOW;
回顶部 到页底
返回顶部