facelist

您需要登录后才可以留言 登录 |


悟空证道 2021-11-25 17:36
好的,谢谢你的提醒!
靖蔡1 2021-11-25 15:49
悟空老师,论坛有个叫炒股赢不停的人盗用一阳定乾坤的指标在赚币,不道德
笑傲股林18 2021-10-17 07:43
邮箱:tjjtlxh@163.com
笑傲股林18 2021-10-17 07:41
悟空老师:很喜欢 一阳定乾坤  但是没币了,能否给我分享一下,谢谢你!
悟空证道 2021-9-25 17:18
你好,我在该指标的专题中已有详述,使用起来非常简单。因为指标就是均线粘合突破的一种特殊方式,横盘时可能比较磨人,横盘时间越长,突破时效果更佳,后市很有可能就是大牛股!同时注意关注风口。
八哥168 2021-9-25 17:01
老师,能不能把贯斗双龙的使用方法和注意事项发我一个?我觉得这是个好指标,但是使用时还是搞得不准,错过了不少机会,主要是对指标的理解还不够,谢谢老师!!!
悟空证道 2021-9-12 18:46
你自己代入,成功率不低,但意义不大,且发生飘逸。
ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,89);
ZJLRQD:=INTPART(ZZLKP-ZZLJJ);
资金流入强度:ZJLRQD,NODRAW;
XG:CROSS(资金流入强度,29.9);
阅尽长安花 2021-9-12 13:32
老师,能不能帮忙做一个神秘黑洞的选股指标呀,就是XG:CROSS(资金流入强度,29.9);能不能做成条件选股公式啊,辛苦老师了
顺势而为1977 2021-9-10 14:31
谢谢了
悟空证道 2021-9-10 14:05
贯斗双龙
MA3:=EMA(CLOSE,3);
MA10:=EMA(CLOSE,10);
MA20:=EMA(CLOSE,20);
MA60:=EMA(CLOSE,60);
白龙:=(MA3-LLV(MA10,10))/(HHV(MA10,20)-LLV(MA3,10))*100,COLORWHITE;
黄龙:=(MA20-LLV(MA60,60))/(HHV(MA60,20)-LLV(MA20,60))*100,COLORYELLOW;
XG:CROSS(白龙,黄龙) AND CROSS(MA3,MA20);
顺势而为1977 2021-9-10 13:15
感谢老师的无私奉献,能把贯斗双龙分享一下吗?
顺势而为1977 2021-9-10 12:42
多谢!!
悟空证道 2021-9-10 12:28
LC:=REF(CLOSE,1);
GLS:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,COLORWHITE,LINETHICK2;
YS:=45,COLORMAGENTA;
ZF:=C/REF(C,1)>1.056;
PP:=GLS<YS AND REF(GLS,1)>YS;
ZT:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
HH:=COUNT(ZT,13)>=1;
BT:=REF(PP,1) AND HH AND ZF;
STICKLINE(BT,0,3,2,0),COLORRED;
DRAWTEXT(BT,2,'一日情'),COLORYELLOW;
顺势而为1977 2021-9-10 11:32
老师你好,共享币不足了,能分享学习一下吗?谢谢!
悟空证道 2021-9-8 14:49
依据行情和技术走势,短线只要获利就跑。中线可以持有获取最大利益。这样更加灵活。选股指标给你:LC:=REF(CLOSE,1);
GLS:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,COLORWHITE,LINETHICK2;
YS:=45,COLORMAGENTA;
ZF:=C/REF(C,1)>1.056;
PP:=GLS<YS AND REF(GLS,1)>YS;
ZT:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
HH:=COUNT(ZT,13)>=1;
一日情:REF(PP,1) AND HH AND ZF;
坚定行 2021-9-8 14:02
老师,我已经下载了你优化后的一夜情指标,但只有技术指标,没有选股指标。另外,经过你的测试,到底是第二天卖出,还是第三天第五天卖出的收益高一些呢?谢谢
悟空证道 2021-9-1 23:45
呵,那个指标其实就是系统的均线指标,我仅仅添加了显示主题、行业和主营业务及涨停、跌停,其他没有改变
贾ancd 2021-9-1 18:05
楼主,下载你的指标挺好用的。能发一下你主图上显示的主题,行业,主营业务的哪个指标码?
悟空证道 2021-8-23 20:28
你的意思我不明白,在不知道情况下就给了个差评
吴京龙 2021-8-23 19:23
我的意思是当有符合条件的股票被发现我怎么知道呢
12下一页
回顶部 到页底
返回顶部