facelist

您需要登录后才可以留言 登录 |


求学者3325 2021-9-14 22:41
你好,遇见518老师的选股公式能发一份给我吗?
老王11100 2021-7-31 17:04
稳赚的主图配合指标源码,请笑纳
老王11100 2021-7-31 17:03
A:=REF(C,1)<MA(C,5) AND REF(C,1)>MA(C,60);
B:=CROSS(C ,MA(C,5) ) AND CROSS(C ,MA(C,10) ) AND CROSS(C ,MA(C,20) );
E:=V>REF(V,1)*1.25;
D:=REF(HHV(HIGH,20),1)<H;
QS:=(A AND B AND E=1 AND D );
W:=DRAWLINE(QS,(C-O)/2+O,REF(QS,8),REF((C-O)/2+O,8),0);
IF(W,W,0)LINETHICK2;
Y:=DRAWLINE(QS,O,REF(QS,8),REF(O,8),0);
IF(Y,Y,0)LINETHICK2;
Z:=DRAWLINE(QS,(C-O)/2+O,REF(QS,2),REF((C-O)/2+O,2),0);
IF(Z,Z,0)LINETHICK2;
X:=DRAWLINE(QS,O,REF(QS,2),REF(O,2),0);
IF(X,X,0)LINETHICK2;
EXP1:MA(CLOSE,5);
EXP2:MA(CLOSE,8);
EXP3:MA(CLOSE,13)COLORYELLOW;
EXP4:MA(CLOSE,50)COLORRED;
EXP5:MA(CLOSE,55)COLORMAGENTA;
EXP6:MA(CLOSE,60)COLORGREEN LINETHICK1;
回顶部 到页底
返回顶部