facelist

您需要登录后才可以留言 登录 |


张191do 2021-8-15 14:01
{MACD月周日同显示指标}
DIF日:EMA(CLOSE,5)-EMA(CLOSE,34),COLORRED;
DEAR:EMA(DIF日,3),COLORLIRED;
DIF周:EMA(CLOSE,21)-EMA(CLOSE,138),COLORYELLOW,LINETHICK2;
DIF月:EMA(CLOSE,89)-EMA(CLOSE,610),COLORGREEN,LINETHICK2;
0,COLORGRAY;
张191do 2021-8-14 17:20
MACD月周日同显示指标
DIF日:EMA(CLOSE,5)-EMA(CLOSE,34),COLORRED;
DEAR:EMA(DIF日,3),COLORLIRED;
DIF周:EMA(CLOSE,21)-EMA(CLOSE,138),COLORYELLOW,LINETHICK2;
DIF月:EMA(CLOSE,89)-EMA(CLOSE,610),COLORGREEN,LINETHICK2;
海天8色 2021-2-20 22:07
我差一个共享币无法下载“重心”这个公式,请问能发给我吗?谢谢
回顶部 到页底
返回顶部